Understanding Navigation Bar

- Mail: Contains all e-mail messages, including those sent, drafts, deleted, and manually moved into a different folder.
- Calendar: Shows your scheduled appointments plus, depending on your view, a list of tasks to be completed.
- Contacts: Acts and appears like an address book or Rolodex. You can keep track of names, addresses, phone numbers and other personal information.
- Tasks: Allows you to keep track of tasks and projects on which you should be working.
- Notes: Contains quick bits of information for which a task is not appropriate. Notes can be placed outside of Outlook on your desktop.

Creating New Messages

1. Select the **Mail** button.
2. Select the **Home** tab on the Ribbon.
3. Click the **New** button in the **New** group.
4. Click the **To...** button to select the recipients from Outlook’s Global Address List (GAL).
5. Type the names of the recipients (separated by a semicolon).
6. Type a few words to describe the message content in the **Subject** line.
7. Type the message body.

Formatting a Message

1. Select the text you wish to format.
2. Select the **Format Text** tab on the Ribbon.
3. Select the Font and text formatting options in the **Font** group.
4. To change paragraph attributes, select the format in the **Paragraph** group.

Inserting Attachments

1. Compose the message.
2. Click the **Insert** button in the **Include** group.
3. Select the drive and folder that contain the file.
4. Select the file(s) you wish to attach.
5. Click the **Attach File** button.
6. The attachment appears in the header for **Plain Text** or **HTML** messages and in the body of the message for **Rich Text Format**.

Responding to a Message

1. Open it or select it in the Inbox.
2. Select the desired response button:
   - **Reply**: Sends messages back to the sender only.
   - **Reply All**: Sends messages back to the sender and everyone else who received the message.
   - **Forward**: Sends the message to someone else - type the name of the recipient(s) in the **To:** and **CC:** field.
3. Type your response deleting any parts of the original message you do not wish to include in the reply.
4. Click the **Send** button or Press [Ctrl + Enter].

Recalling a Message

1. Click on the **Sent Items** folder.
2. Open the message you wish to recall.
3. Click the **Actions** button in the **Move** group.
4. Select **Recall This Message**...
5. Choose to either delete the message or delete it and replace it with a new message.
6. Click **OK**.

Flagging Messages

1. Create a new message or open an existing message.
2. Select the **Message** tab on the Ribbon.
3. Click the **Follow Up** button to view the different flag settings.
4. Select one of the preset options.
5. Click the **Custom...** option if none of the presets meet your needs.
6. Outlook 2010 opens the **Custom** dialog allowing you to select the desired dates.
7. Select the **Start** and **Due** dates.
8. Place a check in the **Reminder** if desired.
9. Select the reminder date and time the reminder.
10. Click **OK**.

Tip: You may also right click the flag icon on the right side of the mail message in the Inbox and use the selections found in the quick menu to set a flag.
Creating a Signature
1. Select the File tab.
2. Click the button.
3. Select the Mail option.
4. Click the button.
5. Click the button.
6. Enter the Name for the signature.
7. Click OK.
8. Enter the signature detail in the lower editor.
9. Edit the signature by changing the Font, Size and Font attributes.
10. Select the signature to use in the New messages drop-down list.
11. Select the signature from the Replies/forwards drop-down list to assign a signature for Replies and Forwarded messages.
12. Click OK.

Assigning a Category
1. Create the item.
2. Locate the button on the Ribbon.
3. Select the desired Category at the bottom of the dialog box.

Creating New Categories
1. Select the Home tab on the Ribbon.
2. Click the button in the Tags group.
3. Select the All Categories... option
4. Click New...
5. Enter the Name for the New Category.
6. Select a Color from the drop-down list.
7. Select a Shortcut Key for the Category.
8. Click OK.

Creating a Folder
Use one of the following methods to begin the folder:
1. Select the Folder tab on the Ribbon.
2. Click the button in the New group.
3. Enter the Name of the new folder.
4. Click the button.
5. Enter the Name for the New Category.
6. Click OK.

Selecting Messages
<table>
<thead>
<tr>
<th>Selects all messages in the folder</th>
<th>[Ctrl + A]</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selects the non-consecutive messages upon which you click while holding down [Ctrl]</td>
<td>[Ctrl + Click]</td>
</tr>
<tr>
<td>Selects a large list of consecutive messages when you click on the first in the list, then hold down [Shift] while you click on the last</td>
<td>[Shift + Click]</td>
</tr>
<tr>
<td>Use as another method for selecting consecutive messages</td>
<td>[Shift + ↑ or ↓]</td>
</tr>
</tbody>
</table>

Out of Office Assistant
1. Select the File tab
2. Click the button in the menu.
3. Click Automatic Replies (out of office).
4. Click the Send Automatic Replies check box in the Out of Office Assistant dialog box.
5. Select the Only send during this time range check box if you want to specify a set time and date range.
6. Set the Start time, and then set the End time.
7. In the Inside my organization tab, type the message that you want to send within your organization.
8. In the Outside my organization tab, type the message that you want to send outside your organization.
9. Click Apply

Note: This message will only be sent to an individual once regardless of how many messages they send you.

Creating Recurring Appointments
1. Create an appointment using the steps outlined above.
2. Select the Appointment tab on the Ribbon.
3. Click the button in the Options group.
4. Adjust the appointment time, if needed.
5. Select a Recurrence pattern.
6. Set a Start date for the recurrence.
7. Set the Ending for the recurrence, if necessary.
8. Click OK.

Entering Calendar Items
Use the following methods to begin an appointment:
1. Select the button in the Navigation button.
2. Click the button in the New group.
3. Type a Subject.
4. Type the appointment Location if you desire.
5. Click the button to select a previously used Location.
6. Click the All day event checkbox if the appointment is to be scheduled for the entire day.
7. Type any comments or add attachments.
8. Click button to post the item on your calendar.

Creating a Signature
1. Select the Home tab on the Ribbon.
2. Click the button in the Tags group.
3. Select the All Categories... option
4. Click New...
5. Enter the Name for the New Category.
6. Click OK.
7. Enter the signature detail in the lower editor.
8. Edit the signature by changing the Font, Size and Font attributes.
9. Select the signature to use in the New messages drop-down list.
10. Select the signature from the Replies/forwards drop-down list to assign a signature for Replies and Forwarded messages.
11. Click OK.

Assigning a Category
1. Create the item.
2. Locate the button on the Ribbon.
3. Select the desired Category at the bottom of the dialog box.

Creating New Categories
1. Select the Home tab on the Ribbon.
2. Click the button in the Tags group.
3. Select the All Categories... option
4. Click New...
5. Enter the Name for the New Category.
6. Select a Color from the drop-down list.
7. Select a Shortcut Key for the Category.
8. Click OK.

Selecting Messages
<table>
<thead>
<tr>
<th>Selects all messages in the folder</th>
<th>[Ctrl + A]</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selects the non-consecutive messages upon which you click while holding down [Ctrl]</td>
<td>[Ctrl + Click]</td>
</tr>
<tr>
<td>Selects a large list of consecutive messages when you click on the first in the list, then hold down [Shift] while you click on the last</td>
<td>[Shift + Click]</td>
</tr>
<tr>
<td>Use as another method for selecting consecutive messages</td>
<td>[Shift + ↑ or ↓]</td>
</tr>
</tbody>
</table>

Out of Office Assistant
1. Select the File tab
2. Click the button in the menu.
3. Click Automatic Replies (out of office).
4. Click the Send Automatic Replies check box in the Out of Office Assistant dialog box.
5. Select the Only send during this time range check box if you want to specify a set time and date range.
6. Set the Start time, and then set the End time.
7. In the Inside my organization tab, type the message that you want to send within your organization.
8. In the Outside my organization tab, type the message that you want to send outside your organization.
9. Click Apply

Note: This message will only be sent to an individual once regardless of how many messages they send you.

Creating a Folder
Use one of the following methods to begin the folder:
1. Select the Folder tab on the Ribbon.
2. Click the button in the New group.
3. Enter the Name of the new folder.
4. Click the button.
5. Enter the Name for the New Category.
6. Click OK.

Selecting Messages
<table>
<thead>
<tr>
<th>Selects all messages in the folder</th>
<th>[Ctrl + A]</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selects the non-consecutive messages upon which you click while holding down [Ctrl]</td>
<td>[Ctrl + Click]</td>
</tr>
<tr>
<td>Selects a large list of consecutive messages when you click on the first in the list, then hold down [Shift] while you click on the last</td>
<td>[Shift + Click]</td>
</tr>
<tr>
<td>Use as another method for selecting consecutive messages</td>
<td>[Shift + ↑ or ↓]</td>
</tr>
</tbody>
</table>

Out of Office Assistant
1. Select the File tab
2. Click the button in the menu.
3. Click Automatic Replies (out of office).
4. Click the Send Automatic Replies check box in the Out of Office Assistant dialog box.
5. Select the Only send during this time range check box if you want to specify a set time and date range.
6. Set the Start time, and then set the End time.
7. In the Inside my organization tab, type the message that you want to send within your organization.
8. In the Outside my organization tab, type the message that you want to send outside your organization.
9. Click Apply

Note: This message will only be sent to an individual once regardless of how many messages they send you.

Creating a Signature
1. Select the Home tab on the Ribbon.
2. Click the button in the Tags group.
3. Select the All Categories... option
4. Click New...
5. Enter the Name for the New Category.
6. Enter the signature detail in the lower editor.
7. Click OK.
8. Enter the signature detail in the lower editor.
9. Edit the signature by changing the Font, Size and Font attributes.
10. Select the signature to use in the New messages drop-down list.
11. Select the signature from the Replies/forwards drop-down list to assign a signature for Replies and Forwarded messages.
12. Click OK.

Assigning a Category
1. Create the item.
2. Locate the button on the Ribbon.
3. Select the desired Category at the bottom of the dialog box.

Creating New Categories
1. Select the Home tab on the Ribbon.
2. Click the button in the Tags group.
3. Select the All Categories... option
4. Click New...
5. Enter the Name for the New Category.
6. Select a Color from the drop-down list.
7. Select a Shortcut Key for the Category.
8. Click OK.

Selecting Messages
<table>
<thead>
<tr>
<th>Selects all messages in the folder</th>
<th>[Ctrl + A]</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selects the non-consecutive messages upon which you click while holding down [Ctrl]</td>
<td>[Ctrl + Click]</td>
</tr>
<tr>
<td>Selects a large list of consecutive messages when you click on the first in the list, then hold down [Shift] while you click on the last</td>
<td>[Shift + Click]</td>
</tr>
<tr>
<td>Use as another method for selecting consecutive messages</td>
<td>[Shift + ↑ or ↓]</td>
</tr>
</tbody>
</table>

Out of Office Assistant
1. Select the File tab
2. Click the button in the menu.
3. Click Automatic Replies (out of office).
4. Click the Send Automatic Replies check box in the Out of Office Assistant dialog box.
5. Select the Only send during this time range check box if you want to specify a set time and date range.
6. Set the Start time, and then set the End time.
7. In the Inside my organization tab, type the message that you want to send within your organization.
8. In the Outside my organization tab, type the message that you want to send outside your organization.
9. Click Apply

Note: This message will only be sent to an individual once regardless of how many messages they send you.

Creating a Folder
Use one of the following methods to begin the folder:
1. Select the Folder tab on the Ribbon.
2. Click the button in the New group.
3. Enter the Name of the new folder.
4. Click the button.
5. Enter the Name for the New Category.
6. Click OK.

Out of Office Assistant
1. Select the File tab
2. Click the button in the menu.
3. Click Automatic Replies (out of office).
4. Click the Send Automatic Replies check box in the Out of Office Assistant dialog box.
5. Select the Only send during this time range check box if you want to specify a set time and date range.
6. Set the Start time, and then set the End time.
7. In the Inside my organization tab, type the message that you want to send within your organization.
8. In the Outside my organization tab, type the message that you want to send outside your organization.
9. Click Apply

Note: This message will only be sent to an individual once regardless of how many messages they send you.